Problem mit Speedport-Router

Fragen rund um Router, Cat6, DSL und WLan
Antworten
Linuxmint
Beiträge: 412
Registriert: Sa 23. Apr 2016, 19:47
Betriebssystem: Debian/Windows 8.1
Hat sich bedankt: 0
Danksagung erhalten: 0

Problem mit Speedport-Router

Beitrag von Linuxmint » Di 31. Jan 2017, 20:00

Nabend
ich weiss nicht ob das posten kann.
aber der Router W724 der Telekom
spinnt bei meiner Freundin er muss mehrmals gestartet werden also
stecker ziehen
und wieder rein und das mehrmals
das ist nicht normal oder.?

Benutzeravatar
gnagflow
Beiträge: 763
Registriert: So 24. Aug 2014, 17:01
Betriebssystem: WIN 10 Pro 64-bit
Virenscanner: Antivirus Pro
Wohnort: Ostalbkreis
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Aktuelle Probleme mit Telekom-Zugaengen

Beitrag von gnagflow » Di 31. Jan 2017, 20:34

http://speedtest.t-online.de/#/" onclick="window.open(this.href);return false;

Ich verwende den speedport 724V Typ c
Mir wurde von der Telecom empfohlen ein Mal im Monat den Router(für 30 Minuten vom Stromnetz zu nehmen vom Netz zum nehmen (Telefon hängt auch noch dran)
Habe bis jetzt keine Probleme mit diesen "Spielzeug"
Lasse Deine Freundin mal mit oben erwähnten link die Datenübetragungsrate prüfen
Gruß Wolfgang

Nachtrag wegen Speedtest

Heute 20:36
Download 48,73 Mbps
Upload 9,86 Mbps
Ping 10 ms
In seinem Lachen liegt der Schlüssel, mit dem wir den ganzen Menschen entschlüsseln
- Thomas Carlyle - 1795-1881 brit. Schriftsteller

joerg
Beiträge: 315
Registriert: So 24. Aug 2014, 23:06
Betriebssystem: WIN 7 Home
Virenscanner: Avira free Version
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Aktuelle Probleme mit Telekom-Zugaengen

Beitrag von joerg » Di 31. Jan 2017, 20:51

gnagflow hat geschrieben:... Mir wurde von der Telecom empfohlen ein Mal im Monat den Router(für 30 Minuten vom Stromnetz zu nehmen vom Netz zum nehmen
Wurde dir auch der Grund dafür genannt?
Gruss Jörg :)

Benutzeravatar
gnagflow
Beiträge: 763
Registriert: So 24. Aug 2014, 17:01
Betriebssystem: WIN 10 Pro 64-bit
Virenscanner: Antivirus Pro
Wohnort: Ostalbkreis
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Aktuelle Probleme mit Telekom-Zugaengen

Beitrag von gnagflow » Di 31. Jan 2017, 20:55

Der Grund:
Telecom ändert ab und an die entsprechende Software (update / Upgrade). Habe es jetzt schon zwei Mal in Kauf nehmen müssen.
Nervig ist hierbei nur: das Telefon ist in dieser Zeit nicht erreichbar :ka:
Glasfaseranschluss mit 50 MB :(
Gruß Wolfgang.
In seinem Lachen liegt der Schlüssel, mit dem wir den ganzen Menschen entschlüsseln
- Thomas Carlyle - 1795-1881 brit. Schriftsteller

NoG
Moderator
Beiträge: 7217
Registriert: So 24. Aug 2014, 15:02
Betriebssystem: Windows 8.1
Virenscanner: GData
Wohnort: Pinneberg
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal

Re: Problem mit Speedport-Router

Beitrag von NoG » Mi 1. Feb 2017, 14:29

Zur Ausgangsfrage - nein, das ist definitiv nicht normal.

Was passiert denn (nicht), dass er neu gestartet werden muss?
We have bugs the likes of which even God has never seen!

Benutzeravatar
Morgaine
Moderator
Beiträge: 1370
Registriert: Mi 27. Aug 2014, 09:00
Betriebssystem: Windows 7 Pro SP1 64 Bit
Virenscanner: GData Internet Security
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal

Re: Aktuelle Probleme mit Telekom-Zugaengen

Beitrag von Morgaine » Mi 1. Feb 2017, 19:23

Kleines [OT], damit auch alle, die hier mitlesen, die Quelle und Ursache kennen ;).
joerg hat geschrieben:
gnagflow hat geschrieben:... Mir wurde von der Telecom empfohlen ein Mal im Monat den Router(für 30 Minuten vom Stromnetz zu nehmen vom Netz zum nehmen
Wurde dir auch der Grund dafür genannt?
Das wird von der Telekom empfohlen.
Zur automatischen Aktivierung des Updates trennen Sie bitte Ihren Router 30 Sekunden vom Stromnetz.
Beim Neustart des Routers lädt dieser sich automatisch die neue Software von den dafür bereit gestellten Servern herunter.
Im Thread "Aktuelle Probleme mit Telekom-Zugaengen" kann man(n) das nachlesen. Der Link führt zu meinen Erfahrungen damit, aber natürlich auch zum Thread: http://www.pc-notfallklinik.de/viewtopi ... 132#p32132" onclick="window.open(this.href);return false;

[/OT]

Edit: Zitat der Telekom ergänzt.
~ Wir können den Wind nicht ändern, aber wir können die Segel richtig setzen. ~ [Aristoteles]

NoG
Moderator
Beiträge: 7217
Registriert: So 24. Aug 2014, 15:02
Betriebssystem: Windows 8.1
Virenscanner: GData
Wohnort: Pinneberg
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal

Re: Problem mit Speedport-Router

Beitrag von NoG » Mi 1. Feb 2017, 19:25

Merci! :top:
We have bugs the likes of which even God has never seen!

Linuxmint
Beiträge: 412
Registriert: Sa 23. Apr 2016, 19:47
Betriebssystem: Debian/Windows 8.1
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Aktuelle Probleme mit Telekom-Zugaengen

Beitrag von Linuxmint » Do 2. Feb 2017, 15:15



Heute speedtest gemacht
Down 12,86 Up 0,67 Ping 41 :denk:

NoG
Moderator
Beiträge: 7217
Registriert: So 24. Aug 2014, 15:02
Betriebssystem: Windows 8.1
Virenscanner: GData
Wohnort: Pinneberg
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal

Re: Problem mit Speedport-Router

Beitrag von NoG » Fr 3. Feb 2017, 21:35

Ist doch ok.
We have bugs the likes of which even God has never seen!

Antworten