Problem Beim versenden von Mails über Thunderbird

Alles, was nicht in die anderen Kategorien passt.
Gesperrt
NoG
Moderator
Beiträge: 7382
Registriert: So 24. Aug 2014, 15:02
Betriebssystem: Windows 8.1
Virenscanner: GData
Wohnort: Pinneberg
Hat sich bedankt: 8 Mal
Danksagung erhalten: 21 Mal

Re: Problem Beim versenden von Mails über Thunderbird

Beitrag von NoG » Fr 24. Mär 2017, 17:42

Kann es sein, dass da versucht wird, mit einer anderen Absenderadresse zu senden?
We have bugs the likes of which even God has never seen!

NoG
Moderator
Beiträge: 7382
Registriert: So 24. Aug 2014, 15:02
Betriebssystem: Windows 8.1
Virenscanner: GData
Wohnort: Pinneberg
Hat sich bedankt: 8 Mal
Danksagung erhalten: 21 Mal

Re: Problem Beim versenden von Mails über Thunderbird

Beitrag von NoG » Sa 25. Mär 2017, 13:41

Ich habe den Link zum Screenshot wegen des Realnamens entfernt.

Ok - aber versuchst Du da, mit dem yahoo-Absender ueber Outlook zu versenden?
We have bugs the likes of which even God has never seen!

Benutzeravatar
takko
Moderator
Beiträge: 2650
Registriert: So 24. Aug 2014, 17:03
Betriebssystem: Windows 10 Pro, Linux Mint
Virenscanner: Emsisoft Anti-Malware
Hat sich bedankt: 16 Mal
Danksagung erhalten: 52 Mal

Re: Problem Beim versenden von Mails über Thunderbird

Beitrag von takko » Di 4. Apr 2017, 17:59

Hallo Markus, von welchem Maildienst zu welchem Maildienst willst du eine Nachricht senden?

Zur Information:

Das Versenden von Hotmail, Outlook und Live E-Mails von einem E-Mail Programm aus ist vom Microsoft eingestellt worden, bzw. wird nicht mehr unterstützt! Die Verwaltung ist hier nur noch über die Hotmail Webseite ( Microsoft Konto ) möglich.

NoG
Moderator
Beiträge: 7382
Registriert: So 24. Aug 2014, 15:02
Betriebssystem: Windows 8.1
Virenscanner: GData
Wohnort: Pinneberg
Hat sich bedankt: 8 Mal
Danksagung erhalten: 21 Mal

Re: Problem Beim versenden von Mails über Thunderbird

Beitrag von NoG » Do 6. Apr 2017, 21:13

Die Verschluesselung (inkl. Ports) ist korrekt eingestellt?
We have bugs the likes of which even God has never seen!

Benutzeravatar
takko
Moderator
Beiträge: 2650
Registriert: So 24. Aug 2014, 17:03
Betriebssystem: Windows 10 Pro, Linux Mint
Virenscanner: Emsisoft Anti-Malware
Hat sich bedankt: 16 Mal
Danksagung erhalten: 52 Mal

Re: Problem Beim versenden von Mails über Thunderbird

Beitrag von takko » Do 6. Apr 2017, 21:55

E-Mail Adressen die mit einem Microsoft Konto erstellt wurden, wie name@hotmail.de /com, name@outlook.de und name@live.de, können nur noch über das >>>Hotmail Konto ( Microsoft Konto ) verwaltet werden, E-Mail Clienten (Externe Programme auch Windows Live Mail) werden nicht mehr unterstützt. Soweit meine Information.


Edit1:

Da ich mein Hotmail Konto gelöscht habe kann ich das auch nicht mehr nachprüfen. Jedenfalls habe ich es deswegen auch geschlossen weil der Abruf mit WLM nicht mehr funktioniert hat.

Ich habe noch folgendes gefunden, ob es mit diesen Einstellungen funktioniert kann ich leider nicht mehr beurteilen.

>>> https://support.office.com/de-de/articl ... e-DE&ad=DE" onclick="window.open(this.href);return false;
Zuletzt geändert von takko am Fr 7. Apr 2017, 21:17, insgesamt 3-mal geändert.
Grund: Edit1

Benutzeravatar
Nobbi
Beiträge: 4065
Registriert: So 24. Aug 2014, 15:02
Betriebssystem: Windows 10 Home
Virenscanner: Windows Defender
Wohnort: PB (NRW) - Geburtsort Breisach a. Rhein (BaWü)
Hat sich bedankt: 7 Mal
Danksagung erhalten: 17 Mal
Kontaktdaten:

Re: Problem Beim versenden von Mails über Thunderbird

Beitrag von Nobbi » Fr 7. Apr 2017, 23:10

Hallo takko,

da ich noch ein Hotmail Konto habe und dies unter anderem mit Thunderbird funktioniert sind Deine Informationen wohl nicht UptoDate.
Ich bin in allem nicht gut aber auch nicht schlecht. (Gruß Norbert )
Notebook Lenovo V130 - Celeron® Prozessor - 2,20 GHz - 4 GB RAM - 1 TB HDD - Win 10 Home 20H2 - [64 Bit] Firefox 83.0 - Thunderbird 78.5.0 - [Lenovo Tablet A10]

Benutzeravatar
takko
Moderator
Beiträge: 2650
Registriert: So 24. Aug 2014, 17:03
Betriebssystem: Windows 10 Pro, Linux Mint
Virenscanner: Emsisoft Anti-Malware
Hat sich bedankt: 16 Mal
Danksagung erhalten: 52 Mal

Re: Problem Beim versenden von Mails über Thunderbird

Beitrag von takko » Sa 8. Apr 2017, 14:13

Wie sind denn genau deine Servereinstellungen? Über den ursprünglichen Hotmail HTML Server, siehe URL unten, funktioniert das jedenfalls nicht mehr, und bei meinem Sohn funktionierte das auch nicht mehr. Über IMAP hatte ich das nie abgerufen.

http_://mail.services.live.com/DeltaSync_v2.0.0/sync.aspx

Benutzeravatar
Nobbi
Beiträge: 4065
Registriert: So 24. Aug 2014, 15:02
Betriebssystem: Windows 10 Home
Virenscanner: Windows Defender
Wohnort: PB (NRW) - Geburtsort Breisach a. Rhein (BaWü)
Hat sich bedankt: 7 Mal
Danksagung erhalten: 17 Mal
Kontaktdaten:

Re: Problem Beim versenden von Mails über Thunderbird

Beitrag von Nobbi » Sa 8. Apr 2017, 14:53

Serverdaten in Thunderbird folgendermaßen:
Klick mich.
http://i.imagebanana.com/img/r2umh4t4/t ... lKonto.jpg
Ist auf dem Tablet eingerichtet.

Edit takko:

Thema geschlossen da keine Rückmeldung mehr vom TO kam. Wenn der Thread wieder geöffnet werden soll, dann bitte eine Nachricht an einen Moderator senden.
Zuletzt geändert von takko am Sa 26. Aug 2017, 14:25, insgesamt 1-mal geändert.
Grund: Thread geschlossen
Ich bin in allem nicht gut aber auch nicht schlecht. (Gruß Norbert )
Notebook Lenovo V130 - Celeron® Prozessor - 2,20 GHz - 4 GB RAM - 1 TB HDD - Win 10 Home 20H2 - [64 Bit] Firefox 83.0 - Thunderbird 78.5.0 - [Lenovo Tablet A10]

Gesperrt