Fehlermeldung unter Debian 8.0

Eines für alle: Ubuntu, Fedora, Knoppix, Debian, Gentoo, SUSE...
Antworten
Linuxmint
Beiträge: 412
Registriert: Sa 23. Apr 2016, 19:47
Betriebssystem: Debian/Windows 8.1
Hat sich bedankt: 0
Danksagung erhalten: 0

Fehlermeldung unter Debian 8.0

Beitrag von Linuxmint » Sa 29. Sep 2018, 19:08

Hallo folgendes Nach einer
Aktualisierung von Debian 8
Kann ich weder VLC über die Parkverwaltung
noch Google Chrome VIA DEb Paket installieren.
wer kann mir dabei Helfen.

https://abload.de/img/bildschirmfotovom2018aci2q.png

Antworten