Maileingang an mich, die benutzte Adresse wurde nicht von mir angelegt

Hier wird Dir geholfen, Viren, Trojaner und andere unerwünschte Programme von Deinem Rechner zu entfernen.
Gesperrt
Benutzeravatar
longriver
Beiträge: 409
Registriert: Mo 25. Aug 2014, 10:22
Betriebssystem: Windows 10
Virenscanner: G Data Internet Security
Wohnort: Düsseldorf
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

Maileingang an mich, die benutzte Adresse wurde nicht von mir angelegt

Beitrag von longriver » Mi 18. Sep 2019, 14:45

Stephan Bürger (kenne ich nicht) schreibt mir schon zum 2. Mal an eine Mailadresse, die ich nie angelegt habe. Allerdings stehe ich unter dieser Bezeichnung im Telefonbuch. Dieser Eintrag wurde auch als persönliche Anrede benutzt. Wie kann so etwas gehen? Den Text konnte ich bei Outlook in der Ansicht lesen. Es war irgendwelches Blabla, allerdings gab es 2x einen Hinweis hier klicken, was ich nicht gemacht habe, sondern ich habe die Mail gelöscht. Der Maileingang war übrigens im Abstand von wenigen Minuten doppelt.
Dazu gab es noch eine weitere Mail, in der ich in der ersten Zeile etwas von Bitcoins lesen konnte, die habe ich gleich gelöscht, ob das eine Erpressungsmail war, kann ich daher nicht sagen. War auch ein anderer Absender. Ob das die gleiche E-Mail-Adresse war, kann ich nicht sagen.

Auf meinem Handy war vor Eingabe der Pin in etwa folgender Hinweis zu lese: Das WLAN ist möglicherweise kum..
Ich habe den Router vom Netz genommen und einen Reset gemacht. Der Hinweis ist weg. Der Router ist ohne erneute Eingabe des Passwortes verbunden. Am Handy bekomme ich die Aufforderung, den Router zu verbinden, was ich bisher noch nicht gemacht habe, da die E-Mails auch so ankommen.

Für mich sieht das nach großem Chaos aus. :denk:

Benutzeravatar
takko
Moderator
Beiträge: 2573
Registriert: So 24. Aug 2014, 17:03
Betriebssystem: Windows 7 SP1 Ultimate, XP + Linux Mint 13 LTS
Virenscanner: Emsisoft Anti-Malware
Hat sich bedankt: 12 Mal
Danksagung erhalten: 35 Mal

Re: Maileingang an mich, die benutzte Adresse wurde nicht von mir angelegt

Beitrag von takko » Mi 18. Sep 2019, 17:39

- Zur E-Mail: löschen war genau richtig, war nämlich Spam oder Phishing.
- Empfehlung zum Telefonbucheintrag: den Eintrag löschen lassen, interessiert eh nur Betrüger und Forschungsinstitute! Die Jenigen die deine Nummer haben müssen haben sie eh. Den Rest hat die nicht zu interessieren. Meine Meinung.

- Das mit deinem Router verstehe ich irgendwie nicht. Bitte mal genauer beschreiben wo hier noch das Problem ist.

LG takko ;-)
Folgende Benutzer bedankten sich beim Autor takko für den Beitrag:
Rle (Do 19. Sep 2019, 11:59)
Bewertung: 25%

Benutzeravatar
longriver
Beiträge: 409
Registriert: Mo 25. Aug 2014, 10:22
Betriebssystem: Windows 10
Virenscanner: G Data Internet Security
Wohnort: Düsseldorf
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

Re: Maileingang an mich, die benutzte Adresse wurde nicht von mir angelegt

Beitrag von longriver » Mi 18. Sep 2019, 19:20

Ich versuche es! Der Startbildschirm des Handys, bevor man ihn entsperrt, zeigte in etwa die Meldung: Das WLAN ist möglicherweise kum.. Der gesamte Satz war nicht lesbar. Für mich sah das so aus, als ob mit dem WLAN etwas nicht stimmt. Daraufhin habe ich das WLAN vom Netz genommen und später ein Reset durchgeführt.
Der PC ist nach wie vor mit dem WLAN verbunden, ohne, dass der Netzwerkschlüssel neu eingegeben werden musste.
Auf dem Handy ist der Hinweis auf das WLAN verschwunden. E-Mails kommen an, trotzdem wird in den Einstellungen ein neues Verbinden mit dem WLAN gefordert. Das verstehe ich nicht. :ka: Wie kann ich herausfinden ob jemand meinen Router gehackt hat?
Zuletzt geändert von longriver am Mi 18. Sep 2019, 19:23, insgesamt 1-mal geändert.

Benutzeravatar
takko
Moderator
Beiträge: 2573
Registriert: So 24. Aug 2014, 17:03
Betriebssystem: Windows 7 SP1 Ultimate, XP + Linux Mint 13 LTS
Virenscanner: Emsisoft Anti-Malware
Hat sich bedankt: 12 Mal
Danksagung erhalten: 35 Mal

Re: Maileingang an mich, die benutzte Adresse wurde nicht von mir angelegt

Beitrag von takko » Mi 18. Sep 2019, 23:14

Ich glaube nicht das dein Router gehackt wurde. Lösche alle WLAN Verbindungen auf deinem Mobiltelefon und richte diese neu ein. Wie verhält sich das Mobiltelefon nun?

Benutzeravatar
longriver
Beiträge: 409
Registriert: Mo 25. Aug 2014, 10:22
Betriebssystem: Windows 10
Virenscanner: G Data Internet Security
Wohnort: Düsseldorf
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

Re: Maileingang an mich, die benutzte Adresse wurde nicht von mir angelegt

Beitrag von longriver » Do 19. Sep 2019, 16:38

Entschuldigung, das war Blödsinn! Kannst du den Thread bitte löschen? Ich war verreist und hatte mich dort in ein anderes WLAN eingeloggt. Ist klar, dass ich mich zu Hause wieder neu anmelden muss. Inzwischen ist der Groschen gefallen! :oops:

Warum ist plötzlich Englisch als Sprache hinterlegt, so dass jedes Wort unterkringelt wird. Auf welchen Button habe ich versehentlich gedrück? Irgendwie ist der Wurm drin!

Sorry noch mal und vielen Dank im Voraus. :top:
LG longriver

Gesperrt